Search:

User: Chonnawonga; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    11
    Views
    3,504

    [ubuntu] Re: Zenbook crash when unplug AC power

    Hi jaymanu,

    I've been doing this too. So far the problems haven't reappeared, but I haven't been using that computer much, so we'll see!
  2. Replies
    11
    Views
    3,504

    [ubuntu] Re: Zenbook crash when unplug AC power

    FYI, there's a bug report filed: https://bugs.launchpad.net/ubuntu/+source/linux/+bug/989191
  3. Replies
    11
    Views
    3,504

    [ubuntu] Re: Zenbook crash when unplug AC power

    I'm still having this problem with Ubuntu 12.10 and BIOS version 214. Does anyone have any idea why this is happening, and/or can anyone help us debug this? Thanks!
  4. Replies
    1,949
    Views
    392,338

    [ubuntu] Re: Ubunutu and the asus zenbook (UX31)

    Ah. Damn. Thanks for the correction.

    Anyone know where I can download a patched kernel? Recompiling strikes me as a pain in the butt.

    Thanks!
  5. Replies
    1,949
    Views
    392,338

    [ubuntu] Re: Ubunutu and the asus zenbook (UX31)

    This is probably a stupid question, but can someone explain to me how to get the ath3k module running and the daemon started? I have the 3.3-rc5 kernel running. I boot the computer and run this:
    ...
  6. Replies
    4
    Views
    1,394

    [all variants] Re: Transmission Unable to Update Blocklist

    Thanks, ubupirate! Works for me too.

    For those looking to copy the address, make sure to copy the whole address, not the silly abbreviated version that Ubuntu Forums shows by default.

    Here it...
  7. Replies
    1
    Views
    259

    [xubuntu] Re: Activate keys

    I'm no expert in this, but I've been trying to figure out similar issues, and this is what I've come up with.

    Open up your /etc/default/keyboard file:

    sudo leafpad /etc/default/keyboard
    ...
  8. [ubuntu] Re: Ubuntu 11.10 logs out spontaneously X server problem?

    NModern:
    I can't imagine this is a SATA cable problem, since so many of us are suddenly having the problem at once. Good to think about, though!

    What do you mean by "probe to turn off screen...
  9. [ubuntu] Re: Ubuntu 11.10 logs out spontaneously X server problem?

    I'm having this problem too. Has anyone filed a bug report yet?
  10. Replies
    4
    Views
    1,394

    [all variants] Transmission Unable to Update Blocklist

    I've been trying to update my blocklist on Transmission. So far I've tried several blocklists from http://www.iblocklist.com/lists.php and other places. I plug in the .gz address and hit "Update",...
  11. Replies
    1
    Views
    706

    [SOLVED] Re: Sound quiet, with static and crackle

    Problem solved. Somehow a mic channel was on, and I couldn't turn it off through the Pulse volume controls. So, I ran this:

    $ alsamixer -Dhw
    and turned the "Front Mic" channel down to 0. Seems to...
  12. Replies
    1
    Views
    706

    [SOLVED] Sound quiet, with static and crackle

    I have a problem with my sound that just cropped up today. Any and all sound from any program is quieter than usual and generates a lot of static. It sounds like there's a bad connection somewhere....
  13. [ubuntu] Re: Need simple solution to sync folder contents daily

    Unison! It's got a simple GUI and it's fairly easy to set up. It's in the repos, so you can get it through Software Centre.
  14. Replies
    9
    Views
    1,986

    Re: Docky - Not Working - After Update

    Thanks for the advice. Turns out I needed to clear out some bad files. This helped:

    rm -Rf ~/.local/share/docky
  15. Replies
    9
    Views
    1,986

    Re: Docky - Not Working - After Update

    Mine's still not working, even after update. :(
  16. Replies
    4
    Views
    1,469

    [all variants] Re: Hard drive causing 100% CPU load

    If anyone trips across this, the answer is here: http://www.linuxconfig.org/linux-wd-ears-advanced-format
  17. [SOLVED] Re: I still can't open ports for torrents. I've tried everything (I Know of).

    I'm having the same problem. Did you ever find a solution?
  18. Replies
    6
    Views
    2,756

    [ubuntu] Re: Lexmark X5150 Installation

    Hi Lance,

    No, that won't work. (At least, I don't think so.) Sadly, this has become more difficult to install since about 9.10. So, try this:...
  19. Replies
    4
    Views
    1,469

    [all variants] Re: Hard drive causing 100% CPU load

    Perky,

    Have you tried going to a regular SATA connection (rather than eSATA) and seeing if that makes a difference?
  20. Replies
    13
    Views
    4,630

    [ubuntu] Re: Network printing problem > Ubuntu 9.10

    The problem may not be with Samba. I can't seem to print over USB to an A940 after upgrading to Karmic. Has anyone else tried connecting directly?
  21. [all variants] Re: HOW-TO: Connect Sixaxis to Ubuntu trough bluetooth mode

    No worries, and thanks for all the work you've put into this! It's very cool.
  22. [all variants] Re: HOW-TO: Connect Sixaxis to Ubuntu trough bluetooth mode

    Hi falkTX,

    Thanks for the help. Was about to muck around with my source file and double-check, but decided to try again as-is before changing anything. Now it's installed and working.

    I'm not...
  23. [all variants] Re: HOW-TO: Connect Sixaxis to Ubuntu trough bluetooth mode

    Tried updating and installing together first, but got the "Couldn't find package" error. Dist-upgrade tells me there's nothing to upgrade or install.
  24. [all variants] Re: HOW-TO: Connect Sixaxis to Ubuntu trough bluetooth mode

    Hi, I'm running Karmic and trying to install. Adding the PPA and updating was fine, but on trying to install, I get "E: Couldn't find package qtsixa".

    Hrmm.
  25. [all variants] Re: Moving /home partition with Psychocats tutorial... with a twist

    Thanks, Giblet5! You've saved me a ton of time and trouble!
Results 1 to 25 of 86
Page 1 of 4 1 2 3 4