Search:

Type: Forum Threads; User: wess126; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] Trouble mounting external harddrive

    Started by wess126, February 7th, 2011 09:42 AM
    external disk drive, mount, ubuntu 9.04, vfat error
    • Replies: 1
    • Views: 924
    Last Post: February 8th, 2011 02:37 AM
    by mikewhatever  Go to last post

    Forum:
    General Help

  2. [ubuntu] Error with display after MediaWiki install

    Started by wess126, July 27th, 2010 06:51 PM
    applet, display, xorg
    • Replies: 0
    • Views: 378
    Last Post: July 27th, 2010 06:51 PM
    by wess126  Go to last post

    Forum:
    General Help

  3. [ubuntu] unable to run partial upgrade "Error authenticating some packages"

    Started by wess126, November 20th, 2008 02:58 PM
    • Replies: 6
    • Views: 2,001
    Last Post: May 4th, 2010 01:34 PM
    by Paul86fxr  Go to last post
  4. [ubuntu] fstab and xorg.conf read only

    Started by wess126, February 13th, 2010 05:23 PM
    • Replies: 1
    • Views: 427
    Last Post: February 13th, 2010 05:59 PM
    by x33a  Go to last post

    Forum:
    General Help

  5. Compilation and installation of NevProp4

    Started by wess126, September 11th, 2008 09:05 AM
    • Replies: 0
    • Views: 262
    Last Post: September 11th, 2008 09:05 AM
    by wess126  Go to last post
  6. [ubuntu] Installing and running Groupwise libstdc++.so.5 problem

    Started by wess126, June 17th, 2008 02:07 PM
    • Replies: 4
    • Views: 1,563
    Last Post: August 11th, 2008 03:08 AM
    by mist_01  Go to last post

    Forum:
    General Help

  7. [other] Help with AWK (not reading first line)

    Started by wess126, June 19th, 2008 11:46 AM
    • Replies: 1
    • Views: 3,334
    Last Post: June 19th, 2008 10:42 PM
    by HalPomeranz  Go to last post
Results 1 to 7 of 7