Search:

Type: Posts; User: thepolishkid; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    55
    Views
    14,011

    [ubuntu] Re: Need Lots of Graphic Help Sony Vaio CW

    I used softmccs on a windows 7 professional x64 system. I'm not sure why people are saying that it doesnt work on x64 system but it worked for mine. I am running ubuntu 10.04 x64 as well with that...
  2. Replies
    55
    Views
    14,011

    [ubuntu] Re: Need Lots of Graphic Help Sony Vaio CW

    I had that graphical problem when I did not have my edid file installed in xorg. I attached my edid.bin file. Let me know if it works for you. I extracted it from my windows partition using softmccs...
  3. Replies
    55
    Views
    14,011

    [ubuntu] Re: Need Lots of Graphic Help Sony Vaio CW

    I finally got 10.04 working on my cw. To install it I hooked up my laptop to an external monitor using the vga port and everything showed up on the external monitor during the install. after the...
  4. Replies
    55
    Views
    14,011

    [ubuntu] Re: Need Lots of Graphic Help Sony Vaio CW

    I have the same problem, managed to install it using the alternate install cd, but the screen still goes black on boot. Right after nouveau puts up some messages that I can't read that fast. I think...
  5. Replies
    0
    Views
    221

    [all variants] Aufs selective branch writing?

    I'm not sure if I am posting this in the right place, but here goes.

    I have a dell mini 10v netbook running ubuntu 9.10 x32 server. I am using a script called rootaufs to erase my filesystem...
Results 1 to 5 of 5