Search:

Type: Posts; User: BananaPeal; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.02 seconds.

  1. Replies
    1
    Views
    776

    [kubuntu] kopete yahoo webcam

    Hello,

    I've scoured the forums and have found people having issues with kopete from years ago but nothing recent...

    Mine is that I get webcam video in the kopete configuration window but when i...
  2. Replies
    7
    Views
    6,740

    [SOLVED] Re: mp3 support amarok 11.10

    it doesn't for wubi/cd install. I did the wubi install so that i can still boot win server 08. However, aside from minor office issues, I'm not seeing the point anymore...
  3. Replies
    7
    Views
    6,740

    [SOLVED] Re: mp3 support amarok 11.10

    Perhaps, but for now gstreamer0.10-fluendo-mp3 works. I suppose the thing to take away from this is that not anything with "lib" and "mp3" in its name works as an mp3 codec.
  4. Replies
    7
    Views
    6,740

    [SOLVED] Re: mp3 support amarok 11.10

    Fluendo Worked like a charm. Thanks!:popcorn:

    I have a question still though, I tried installing an mp3 decoder called: libmpeg3-1


    LibMPEG3 decodes several MPEG standards into uncompressed...
  5. Replies
    7
    Views
    6,740

    [SOLVED] mp3 support amarok 11.10

    Good evening folks,

    I recently installed kubuntu and have been by and large pleased with it, aside ofcourse from networking and ... sadly... now amarok.

    I can't get it to play mp3. I think I've...
  6. [ubuntu] bought new router and windows networking failed

    Hello,

    I must say that I've had a good time with linux as a media center pc running off a USB drive. It's hooked up to a windows network thru a fixed connection and Linux had no trouble accessing...
  7. Replies
    2
    Views
    589

    [ubuntu] Re: I have no swap file

    Thanks for your reply.

    I will try another browser.
  8. Replies
    11
    Views
    732

    [ubuntu] Re: border of windows

    try to aim for the bottom right corner, it's a little fatter there!
  9. Replies
    2
    Views
    589

    [ubuntu] I have no swap file

    Hello,

    I'm running a full install off USB and every once in awhile, firefox turns blue for a sec or so. I imagine it's something to do with saturating the usb link with read/writes... but I've...
  10. Replies
    4
    Views
    258

    [SOLVED] Re: Can't post in community cafe

    i did right after.... wow superfast response nontheless!

    I'm really impatient sometimes :p
  11. Replies
    4
    Views
    258

    [SOLVED] Re: Can't post in community cafe

    read the green message at the top!
  12. Replies
    4
    Views
    258

    [SOLVED] Can't post in community cafe

    Hello,

    Why can't I add a reply to the community cafe area? It seems both "start new thread" and "add new reply" buttons are missing when I'm reading threads there.

    Do you need permissions?
    ...
  13. [ubuntu] Re: install files with old dependencies ... how?

    Mr. Slakkie, lib32stdc++ is no longer the problem, ldd finds it, just now libXm.so.3 is giving trouble and I don't understand why I can find all the libXm.so.3 on the system just fine but it can't....
  14. [ubuntu] Re: install files with old dependencies ... how?

    Done.

    Now error turns to:

    root@alexDesk:/mnt# /mnt/dsrc/i486_linux/obj/redirect: error while loading shared libraries: libXm.so.3: cannot open shared object file: No such file or directory

    ...
  15. [ubuntu] Re: install files with old dependencies ... how?

    HOwdy folks,

    I'm now getting a 64bit libXm.so.3 error. After prodding online it seems like i need a lib32 version of openMotief ... is it possible to do this by taking the proper openMotief...
  16. [ubuntu] Re: install files with old dependencies ... how?

    Yessir this is 64bit linux. With a 64 bit video card. Hopefully will be able to use the two for math one day.

    my commands were fruitless... :( but not quite:

    also, using the lucid-backports...
  17. [ubuntu] Re: install files with old dependencies ... how?

    Hello,

    I think i486 is just a folder name that they thought was appropriate for their linux stuff...

    Didn't know about ldd!! anyways, results:


    root@alexDesk:/mnt# ldd...
  18. [ubuntu] Re: install files with old dependencies ... how?

    OK so after downloading, I tried these commands:

    alex@alexDesk:~/Downloads$ ls
    ati-driver-installer-11-2-x86.x86_64.run
    fglrx-install.OwaZLn
    flashplayer10_2_p3_64bit_linux_111710.tar.gz...
  19. [ubuntu] Re: install files with old dependencies ... how?

    Screenshot of usr/lib:
  20. [ubuntu] install files with old dependencies ... how?

    Hello,

    I'm trying to install software that requires libstdc++5 and v6 is installed on 10.04. I downloaded and installed v5 from http://packages.debian.org/squeeze/libstdc++5

    it now lists a...
  21. Replies
    15
    Views
    954

    [SOLVED] Re: Grub issues with full USB install 10.04

    i think my bios just doesn't like fat32 for mbr since it worked ok on the other computer as fat32... inconsistent results like these are hard to diagnose. i blame the bios people.
  22. Replies
    15
    Views
    954

    [SOLVED] Re: Grub issues with full USB install 10.04

    Hello,

    I took a suggestion from Mr. Cameron on another similar thread to use ntfs for the first partition on the ubs that holds the grub mbr. This allowed my bios to finally realize the usb drive...
  23. Replies
    12
    Views
    989

    [ubuntu] Re: How to install on a USB stick

    Thank you mr. Cameron!



    That did it for me, finally booted into my installed linux. May I ask, wherever do you get your insights from? I never can find enough information in the documentation,...
  24. Replies
    15
    Views
    954

    [SOLVED] Re: Grub issues with full USB install 10.04

    usb drive works on an hp laptop. Looks like it's a bios thing. Thank you so much in helping me track this down. Don't understand why it's hard for people to write conforming software... don't these...
  25. Replies
    15
    Views
    954

    [SOLVED] Re: Grub issues with full USB install 10.04

    Still no dice... not a bootable disk it says.

    Do you have to unmount the drive for the changes to stick?

    I did another bootinfo upon restarting and getting into liveCD and it looks exactly...
Results 1 to 25 of 57
Page 1 of 3 1 2 3