Search:

Type: Posts; User: allxk; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    25
    Views
    2,719

    [SOLVED] Re: Sound gone after lucid install

    ==> /proc/asound/card1/codec#3 <==
    Codec: Nvidia ID d
  2. [ubuntu] Re: Optical Audio IEC958 is detected but no sound in Ubuntu 10.04

    I have exacly the same problem
  3. Replies
    23
    Views
    7,031

    [ubuntu] Re: Numerical keypad doesn't work w/8.04

    Thank you! Its working!
  4. Replies
    5
    Views
    3,363

    [ubuntu] Re: deluge how do i get queued downloads active

    Thanks
  5. Replies
    41
    Views
    1,295

    [ubuntu] Re: Can someone please help me

    Installing Ubuntu 10.10 64-bit This is a bug!
    Please see attached image:
    The disk partitioned with gparted.
    Ubuntu 10.10 x64 Installation window will not show any...
  6. Replies
    26
    Views
    11,017

    [ubuntu] Re: Installing Ubuntu 10.10 Help

    Installing Ubuntu 10.10 64-bit This is a bug!
    Please see attached image:
    The disk partitioned with gparted.
    Ubuntu 10.10...
  7. Poll: [ubuntu] Re: No root file system is defined -What is the workaround

    Installing Ubuntu 10.10 64-bit This is a bug!
    Please see attached image:
    The disk partitioned with gparted.
    Ubuntu 10.10...
  8. Replies
    13
    Views
    2,821

    [ubuntu] Re: Installing Ubuntu 10.10 64-bit

    This is a bug!
    Please see attached image:
    The disk partitioned with gparted.
    Ubuntu 10.10 x64 Installation window will not show any partitions, and edit partition option.
    Same thing with Ubuntu...
  9. Replies
    8
    Views
    5,231

    [ubuntu] Re: How to disable virtual consoles (tty1-6?)

    Every reboot it gets 2 minutes delay on tty1 user login:
    then continue to GUI Gnome.
    Thats why this should be disabled some how.
    please help!!
Results 1 to 9 of 9