Tried to install nvidia drivers, now I'm stuck at the termnial with api mismatch

Printable View