Can I make a program use an older python version?

Printable View