Page 999 of 1861 FirstFirst ... 499899949989997998999100010011009104910991499 ... LastLast
Threads 19961 to 19980 of 37208

Forum: Server Platforms

Questions regarding the Ubuntu Server Edition. For more information on the Ubuntu Server Team, please visit their wiki page or Launchpad page.

  1. Arrow Sticky Thread Sticky: Ubuntu Server Team Community

    Started by jpeddicord, April 25th, 2008
    2 Pages
    1 2
    • Replies: 19
    • Views: 41,872
    January 28th, 2013 Go to last post
  2. Sticky Thread Sticky: [all variants] Useful Links on Servers, System Administration, and Security

    Started by bodhi.zazen, January 22nd, 2009
    • Replies: 0
    • Views: 49,941
    January 22nd, 2009 Go to last post
  1. [ubuntu] nginx user and permissions

    Started by goneskiing, June 2nd, 2010
    nginx
    • Replies: 1
    • Views: 2,665
    June 2nd, 2010 Go to last post
  2. [ubuntu] Mono on Ubuntu

    Started by srodia, June 2nd, 2010
    mono, ubuntu
    • Replies: 0
    • Views: 416
    June 2nd, 2010 Go to last post
  3. [ubuntu] set up a basic smtp server, no authentication?

    Started by pythonscript, May 26th, 2010
    3 Pages
    1 2 3
    • Replies: 20
    • Views: 18,320
    June 2nd, 2010 Go to last post
  4. [ubuntu] whats the default root password?

    Started by rswitzer, June 2nd, 2010
    • Replies: 9
    • Views: 1,772
    June 2nd, 2010 Go to last post
  5. [ubuntu] NAS Server and Website

    Started by XMolimoX, June 2nd, 2010
    • Replies: 3
    • Views: 698
    June 2nd, 2010 Go to last post
  6. [ubuntu] [sparc64] which server install

    Started by philo_71, June 2nd, 2010
    • Replies: 0
    • Views: 311
    June 2nd, 2010 Go to last post
  7. [SOLVED] no internet at boot

    Started by spencerocks, June 1st, 2010
    2 Pages
    1 2
    eth0 disappeared, server
    • Replies: 10
    • Views: 916
    June 2nd, 2010 Go to last post
  8. [ubuntu] Apache Default document is not set anywhere?

    Started by jezjones, August 13th, 2009
    • Replies: 5
    • Views: 1,200
    June 2nd, 2010 Go to last post
  9. [ubuntu] Migrate Home Server without loss of data?

    Started by psychokilla, June 2nd, 2010
    home server, ubuntu server, windows home server
    • Replies: 4
    • Views: 1,033
    June 2nd, 2010 Go to last post
  10. [ubuntu] Queueing scp uploads?

    Started by dmafcoi, June 2nd, 2010
    10.04, scp, sshd, ubuntu, while loops
    • Replies: 0
    • Views: 578
    June 2nd, 2010 Go to last post
  11. Thumbs down [ubuntu] OpenLdap server

    Started by IMadhavan, June 2nd, 2010
    • Replies: 0
    • Views: 551
    June 2nd, 2010 Go to last post
  12. [ubuntu] Business server solution

    Started by srivo, June 2nd, 2010
    • Replies: 5
    • Views: 573
    June 2nd, 2010 Go to last post
  13. [ubuntu] Common Criteria Certification

    Started by ledskof, April 16th, 2009
    • Replies: 3
    • Views: 1,018
    June 2nd, 2010 Go to last post
  14. Question [all variants] locales package on a headless server

    Started by yopnono, June 1st, 2010
    headless server, locales package
    • Replies: 2
    • Views: 519
    June 2nd, 2010 Go to last post
  15. [ubuntu] PAM screwed up... I think

    Started by yesrno, June 1st, 2010
    • Replies: 3
    • Views: 477
    June 2nd, 2010 Go to last post
  16. Thumbs down [ubuntu] Squid config

    Started by speedygarth, June 2nd, 2010
    • Replies: 0
    • Views: 299
    June 2nd, 2010 Go to last post
  17. [ubuntu] home media centre using xbox, ubuntu server

    Started by johnycage, October 20th, 2009
    3 Pages
    1 2 3
    home networking, media center, ubuntu server, xbox 360
    • Replies: 22
    • Views: 4,420
    June 2nd, 2010 Go to last post
  18. [ubuntu] do symbolic links force drive mounting?

    Started by rsgooch, May 30th, 2010
    • Replies: 4
    • Views: 650
    June 2nd, 2010 Go to last post
  19. [ubuntu] What do those kernel messages mean ?

    Started by argoson, June 2nd, 2010
    kernel log
    • Replies: 1
    • Views: 1,690
    June 2nd, 2010 Go to last post
  20. [ubuntu] help with ssl_error_bad_cert_domain error on portal behind security gateway

    Started by greavette, June 1st, 2010
    adito, openvpn-als, ssl certificates
    • Replies: 4
    • Views: 1,842
    June 2nd, 2010 Go to last post

Page 999 of 1861 FirstFirst ... 499899949989997998999100010011009104910991499 ... LastLast

Forum Information and Options

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •