Page 552 of 1860 FirstFirst ... 5245250254255055155255355456260265210521552 ... LastLast
Threads 11021 to 11040 of 37182

Forum: Server Platforms

Questions regarding the Ubuntu Server Edition. For more information on the Ubuntu Server Team, please visit their wiki page or Launchpad page.

  1. Arrow Sticky Thread Sticky: Ubuntu Server Team Community

    Started by jpeddicord, April 25th, 2008
    2 Pages
    1 2
    • Replies: 19
    • Views: 41,840
    January 28th, 2013 Go to last post
  2. Sticky Thread Sticky: [all variants] Useful Links on Servers, System Administration, and Security

    Started by bodhi.zazen, January 22nd, 2009
    • Replies: 0
    • Views: 49,915
    January 22nd, 2009 Go to last post
  1. [ubuntu] Parsing XML in Ubuntu Server

    Started by Arguri, August 14th, 2011
    • Replies: 0
    • Views: 296
    August 14th, 2011 Go to last post
  2. [ubuntu] weird artifacts / - what are they?

    Started by 007casper, August 14th, 2011
    • Replies: 5
    • Views: 303
    August 14th, 2011 Go to last post
  3. [ubuntu] Hide folders when viewed with samba?

    Started by krelkor, May 28th, 2008
    • Replies: 7
    • Views: 20,581
    August 14th, 2011 Go to last post
  4. [ubuntu] Squid 3.0 stable19 constanly TCP_MISS in ubuntu server 10.10

    Started by gendit, August 13th, 2011
    • Replies: 4
    • Views: 1,894
    August 14th, 2011 Go to last post
  5. [ubuntu] Simple VOIP/SIP Solution?

    Started by creepandpeep, August 14th, 2011
    • Replies: 0
    • Views: 360
    August 14th, 2011 Go to last post
  6. [ubuntu] Mediatomb - Attempting to stream to Noontec V6 Moviehome

    Started by Bucky Ball, August 14th, 2011
    • Replies: 1
    • Views: 611
    August 14th, 2011 Go to last post
  7. [ubuntu] Ubuntu Server - Windows XP client networking

    Started by galtech-server, August 13th, 2011
    svn
    • Replies: 3
    • Views: 978
    August 14th, 2011 Go to last post
  8. [ubuntu] Unable to reach Ubuntu Server with hostname

    Started by crotale, August 14th, 2011
    ubuntu server hostname
    • Replies: 0
    • Views: 566
    August 14th, 2011 Go to last post
  9. [SOLVED] Squid Cache(TCP_MISS)

    Started by mkhurram92, March 31st, 2011
    • Replies: 9
    • Views: 33,197
    August 14th, 2011 Go to last post
  10. [ubuntu] Virtualized Ubuntu server can write to tape at 128kb but not read from it

    Started by cheehan33, August 14th, 2011
    vitual scsi sdlt
    • Replies: 0
    • Views: 273
    August 14th, 2011 Go to last post
  11. [SOLVED] VMware 2 won't load after install

    Started by pmorrone, August 11th, 2011
    • Replies: 2
    • Views: 388
    August 14th, 2011 Go to last post
  12. [ubuntu] Showing Ubuntu Server to the Airport

    Started by qupodogbark, August 13th, 2011
    airport, network, server 10.04, ubuntu
    • Replies: 6
    • Views: 691
    August 14th, 2011 Go to last post
  13. [other] Black screen on startup... most of the time

    Started by ygallup, August 4th, 2011
    • Replies: 2
    • Views: 424
    August 14th, 2011 Go to last post
  14. [SOLVED] mdadm serious data corruption

    Started by searing, August 13th, 2011
    2 Pages
    1 2
    • Replies: 13
    • Views: 1,537
    August 14th, 2011 Go to last post
  15. [ubuntu] Why can't upstart start cups or mysql?

    Started by CptanPanic, August 13th, 2011
    • Replies: 1
    • Views: 546
    August 14th, 2011 Go to last post
  16. [ubuntu] Question about RAID 1 on new 11.04 Server Install

    Started by grunge09, August 9th, 2011
    2 Pages
    1 2
    • Replies: 10
    • Views: 757
    August 13th, 2011 Go to last post
  17. [all variants] Webmin loading forever on Debian

    Started by ziyanpowa, August 13th, 2011
    • Replies: 2
    • Views: 406
    August 13th, 2011 Go to last post
  18. Angry [ubuntu] About the updates of Ubuntu server - lucid

    Started by lohpenwei, August 10th, 2011
    • Replies: 4
    • Views: 383
    August 13th, 2011 Go to last post
  19. [ubuntu] Setting up RAID1, can't mount subdirectories

    Started by i2dave, August 11th, 2011
    • Replies: 1
    • Views: 241
    August 13th, 2011 Go to last post
  20. [all variants] ubuntu won't recogniz raid scsi drives

    Started by lister king of smeg, August 10th, 2011
    hard drive detection, i686, live cd, scsi raid
    • Replies: 3
    • Views: 666
    August 13th, 2011 Go to last post

Page 552 of 1860 FirstFirst ... 5245250254255055155255355456260265210521552 ... LastLast

Forum Information and Options

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •