Page 1051 of 1874 FirstFirst ... 5155195110011041104910501051105210531061110111511551 ... LastLast
Threads 21001 to 21020 of 37475

Forum: Server Platforms

Questions regarding the Ubuntu Server Edition. For more information on the Ubuntu Server Team, please visit their wiki page or Launchpad page.

  1. Arrow Sticky Thread Sticky: Ubuntu Server Team Community

    Started by jpeddicord, April 25th, 2008
    2 Pages
    1 2
    • Replies: 19
    • Views: 42,184
    January 28th, 2013 Go to last post
  2. Sticky Thread Sticky: [all variants] Useful Links on Servers, System Administration, and Security

    Started by bodhi.zazen, January 22nd, 2009
    • Replies: 0
    • Views: 50,386
    January 22nd, 2009 Go to last post
  1. Question [ubuntu] broadcasting ip via email

    Started by bbqau, April 12th, 2010
    • Replies: 6
    • Views: 553
    May 1st, 2010 Go to last post
  2. Question [ubuntu] What is the signifigance of this error?

    Started by jasonmchristos, February 25th, 2010
    error, i915_handle_error
    • Replies: 2
    • Views: 735
    May 1st, 2010 Go to last post
  3. /dev missing during boot

    Started by ian dobson, May 1st, 2010
    • Replies: 1
    • Views: 359
    May 1st, 2010 Go to last post
  4. [ubuntu] 32 Bit Server Version?

    Started by rladkins82198, May 1st, 2010
    • Replies: 2
    • Views: 399
    May 1st, 2010 Go to last post
  5. Question [ubuntu] ISPConfig and no external access

    Started by CCG121, May 1st, 2010
    ispconfig, webmail
    • Replies: 0
    • Views: 654
    May 1st, 2010 Go to last post
  6. [ubuntu] Server works great! Then disappears :(

    Started by epheterson, April 23rd, 2010
    2 Pages
    1 2
    • Replies: 11
    • Views: 925
    May 1st, 2010 Go to last post
  7. [SOLVED] Not using locking for dpkg

    Started by Spiritof76, May 1st, 2010
    • Replies: 1
    • Views: 8,869
    May 1st, 2010 Go to last post
  8. [SOLVED] 10.04 server (no GUI) hangs on boot - probably not video issue

    Started by ScottRose, April 30th, 2010
    10.04, grub2, lucid lynx, no video
    • Replies: 1
    • Views: 2,619
    May 1st, 2010 Go to last post
  9. [ubuntu] Ubuntu Enterprise Cloud Install problem - specific IP?

    Started by alexmc, April 17th, 2010
    • Replies: 1
    • Views: 1,332
    May 1st, 2010 Go to last post
  10. Cool [ubuntu] Ubuntu At School HELP!

    Started by oxhey, April 30th, 2010
    thin clinet school help
    • Replies: 1
    • Views: 345
    April 30th, 2010 Go to last post
  11. [ubuntu] Moving web server to new machine

    Started by cr0nick, April 28th, 2010
    • Replies: 5
    • Views: 1,095
    April 30th, 2010 Go to last post
  12. [ubuntu] apache not allowing write

    Started by blakep2, April 30th, 2010
    • Replies: 2
    • Views: 538
    April 30th, 2010 Go to last post
  13. [ubuntu] List of services converted to Upstart

    Started by frodemt, April 30th, 2010
    • Replies: 6
    • Views: 2,548
    April 30th, 2010 Go to last post
  14. [ubuntu] Squid caching proxy

    Started by vdpollm, April 30th, 2010
    • Replies: 1
    • Views: 1,105
    April 30th, 2010 Go to last post
  15. [SOLVED] Setup complete! No such partition!

    Started by stray, April 28th, 2010
    errors, grub, partition
    • Replies: 5
    • Views: 752
    April 30th, 2010 Go to last post
  16. Unhappy [ubuntu] dovecot-postfix SSL certificates, guru needed

    Started by pksings, April 30th, 2010
    certificates, certs, dovecot, guru
    • Replies: 0
    • Views: 1,205
    April 30th, 2010 Go to last post
  17. [SOLVED] 10.04 SSL issue

    Started by penguin_patrick, April 30th, 2010
    0.0.0.0:443, make_sock, ports.conf, ssl
    • Replies: 0
    • Views: 1,170
    April 30th, 2010 Go to last post
  18. [ubuntu] Game Server Setup

    Started by www.com.au, April 29th, 2010
    2 Pages
    1 2
    • Replies: 13
    • Views: 922
    April 30th, 2010 Go to last post
  19. [ubuntu] Spotted dirty metadata buffer

    Started by mysteron, April 30th, 2010
    • Replies: 0
    • Views: 850
    April 30th, 2010 Go to last post
  20. [ubuntu] .htaccess stopped working for 301 apache2

    Started by volkswagner, April 29th, 2010
    • Replies: 2
    • Views: 846
    April 30th, 2010 Go to last post

Page 1051 of 1874 FirstFirst ... 5155195110011041104910501051105210531061110111511551 ... LastLast

Forum Information and Options

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •