PDA

View Full Version : [ubuntu] wirelles ve bluetooht start automic at start up



pcgov
August 6th, 2008, 08:20 AM
I dont want wirelles ve bluetooht start automic at start up. I m using asus f3sr. What can ı do ?

thanks.

pcgov
August 8th, 2008, 08:44 PM
anybody ??

cmapesjr
August 8th, 2008, 09:31 PM
Guess i'll take a shot.
System>Administration>Services uncheck bluetooth.

Maybe that is what you are looking for.

pcgov
August 9th, 2008, 08:23 AM
No I ve already try. It's working :(