PDA

View Full Version : [ubuntu] libcurl3-openssl-dev on dapper



Kalden
April 28th, 2008, 11:21 AM
Hello,

I need this package but I'm getting this message when trying to install it with apt-get.
Serversoftware is Dapper.


The following packages have unmet dependencies:
libcurl3-openssl-dev: Depends: libcurl3 (= 7.15.1-1ubuntu2.1) but 7.15.1-1ubuntu3 is to be installed

Who can help me out ?
Thanks.