PDA

View Full Version : Octave



marf88
October 20th, 2007, 02:31 AM
Octave 2.1 or 2.9 both aren't working in my Gutsy. Anybody else verify this as being a Gutsy issue and not my difficult PC?

harishg
October 24th, 2007, 01:57 AM
Octave works fine for me. I just did

sudo apt-get install octave and it got installed.

thisismalhotra
January 8th, 2008, 05:33 PM
If you can tell us what wrong we can try to work it out. :KS

Trying running from terminal and see what happens :confused: