PDA

View Full Version : [USN-467-1] Gimp vulnerability



rss-bot
June 1st, 2007, 08:00 AM
More... (http://permalink.gmane.org/gmane.linux.ubuntu.security.announce/555)