PDA

View Full Version : [USN-459-1] pptpd vulnerability



rss-bot
May 15th, 2007, 04:00 AM
More... (http://permalink.gmane.org/gmane.linux.ubuntu.security.announce/544)