PDA

View Full Version : Mobloquer



KegHead
October 9th, 2012, 07:36 PM
Hi!

A follow up question please.

I have gufw installed and active...Do I need mobloquer?

I'm a little confused.

Please advise.

KegHead

KegHead
October 10th, 2012, 01:50 PM
Hi!

Anyone?

KegHead

oldos2er
October 10th, 2012, 05:26 PM
Posts moved to their own thread.

jre
October 10th, 2012, 06:37 PM
I guess gufw and mobloquer have different purposes. Read their package description.

But you definitely should not use mobloquer, but its successor pgl (pgld, pglcmd and pglgui).