PDA

View Full Version : [ubuntu_studio] ┐Qjackctl 0.3.8 works with jackd-0.121.3 ?



JuanPabloCuervo
December 2nd, 2011, 12:31 AM
Hi, jackd server starts PID****
but Qjackctl cannot connect as client?

:confused:
the reason i need jack 0.121.3 is because 1.9.7 does not OSS.

http://qjackctl.sourceforge.net/qjackctl-dl1.html

http://jackaudio.org/download