PDA

View Full Version : [ubuntu] php5-mhash - package description is wrong



sneakyimp
August 9th, 2011, 07:17 PM
I am auditing an Amazon EC2 instance I've set up for security before deploying it. I started to run an install process and saw php5-mhash as one of the packages to install. I tried to find out more about this packages and noticed the description is incorrect:

http://packages.ubuntu.com/lucid/php5-mhash

This needs to be fixed.

bodhi.zazen
August 9th, 2011, 10:49 PM
File a bug report on LP .