PDA

View Full Version : ubudsl mint 10 LXDE



mos159
May 3rd, 2011, 11:36 AM
Hi all
I'am installed Linux Mint 10 LXDE Edition. I wanted to install SAGEM F@ST 800, and I'm Installed Ubudsl 1.0.0.301 Karmic, when I Open Ubudsl configuration it tell me "system not supported"
I want add to system.ini in /usr/share/ubudsl/config/ a text (ex: [LinuxMint_10]) to open it
the question : what I tap for ubudsl configuration working in this system ?
thank you

Artificial Intelligence
May 3rd, 2011, 03:21 PM
Moved to Other OS/Distro Talk.
Do also read: http://ubuntuforums.org/showthread.php?t=1721564