PDA

View Full Version : [ubuntu] TOTEM not deiterlace



Andrea9
March 3rd, 2011, 01:36 PM
Hello everyone, (sorry for my english)

if I open the video stream from my decoder (http://192.168.1.163:4000) the video is not deinterlaced.

The flag in gconf-editor -> apps -> totem -> deinterlace is set.

I use Totem 2.30.2 and GStreamer 0.10.32

My system is in the signature.


What can I do? (I would like to keep this player)

Thanks