PDA

View Full Version : [ubuntu] xmms



crx686
February 7th, 2011, 04:57 PM
Hi

I'm trying to install XMMS 1.2.11 on ubuntu 10.10 and every time i try to compile running the ./ configure I get a error saying i need to install GLIB 1.2.2 does anyone know how where i can get it? or how to fix it? I've done alot of search and alot of people had the same problem but none of them help. Thanks for your help.

Ben