PDA

View Full Version : [ubuntu] Installing opensync-plugin-synce fails?!



chrisportela
January 30th, 2011, 12:41 AM
This requires a package(opensync-module-python) that appears to be removed. What should I do? What can I do?

chrisportela
January 31st, 2011, 09:35 PM
bump

herpez
May 9th, 2011, 02:26 PM
Same here