PDA

View Full Version : [ubuntu] help about installing air_jack ( Kernel problem )



alperkayisi
July 3rd, 2010, 02:35 AM
Hi guys,

I want install the air_jack. I am using 2.6.32 kernel . according to some article the air_jack works with 2.4.x or older kernel. I think that's why I have configure my pcmcia card. But I am newbie and I have no idea about configuration of something for ubuntu. so What do u suggest me.

When I type make command the output is ; make: *** [airjack.o] Error 1