PDA

View Full Version : [ubuntu] help install Ruby plugin for jEdit



diabolator2
December 7th, 2009, 02:02 AM
Hi, all!
Help me to install ruby plugin for my jEdit. I have jEdit, ok, I have downloaded RubyPlugin-0.9.4.tgz from

http://plugins.jedit.org/plugins/?RubyPlugin

ok, the package contains a folder and 2 another packs, what's next?

Thanks!