PDA

View Full Version : [ubuntu] Downgrade MySQL....



Spikehead
October 8th, 2009, 11:34 AM
Hi,

I'm in a situation where I need MySQL 4.1.11 server installed onto a ubuntu server 9.04. Can anyone help on how I can do this??

Basically comes down to compatibilty issues on a windows machine with proprietary software, ODBC driver and database connection.

Thanks.