PDA

View Full Version : How to downgrade to gcc 3.4?



cpthk
August 26th, 2009, 02:30 AM
I have this library I need to compile. But it doesn't get compiled in gcc 4. I read the documentation, it's made for version 3. Who do I downgrade or install gcc 3?

Is version 4 current verison or experimental? From my understanding cygwin in windows, version 3 is still current release.