PDA

View Full Version : [ubuntu] Can't install linux mint theme



eilios
April 30th, 2009, 03:20 AM
I downloaded a linux mint theme off gnomelook, but it doesn't install properly and says "This theme will not work as intended because the required window manager theme "maurrine" is not installed."

What do I do?

cariboo907
April 30th, 2009, 05:50 AM
Make sure you have gtk-engines-murrine installed, it is available in the repositories.

nandemonai
April 30th, 2009, 06:33 AM
Make sure you have gtk-engines-murrine installed, it is available in the repositories.

*gtk2-engines-murrine ;)