PDA

View Full Version : gthumb?



Alessio
January 8th, 2005, 01:58 AM
Is it possible? In warty there is the 2.4.0, but the new release is 2.6.2.
Tell me any problem..

jdong
January 8th, 2005, 03:15 AM
Sure. Hoary has a debianized 2.6.1-3, which I'll backport.