PDA

View Full Version : [ubuntu] kismet is not able to configure



sadiqdude
December 16th, 2008, 12:18 PM
hi friends i am not able to configure kismet from its source code it requires some libraries it seem so where do i get these librarys???????

Smelly Avocado
January 1st, 2009, 06:14 PM
if the source-code install isn't working, then just install from the repo. Use either synaptic or type in the terminal

sudo apt-get install kismet