PDA

View Full Version : Ubuntu +1



Pages : 1 2 [3] 4 5 6 7 8 9 10

  1. 13.04 installed just fine on my new (UEFI) PC!
  2. /~kernel-ppa/ loading issue
  3. [gnome] What PPA's are you using?
  4. Nvidia graphics drivers 313.26
  5. [gnome] Ubuntu GNOME accepted as official flavor
  6. Any chance to get GIMP 2.8.4 into Raring?
  7. Ubuntu 13.04 Still On Course for April Release?
  8. sound/audio issues following 13.04 update
  9. [SOLVED] Scilab and Ubuntu 13.04
  10. [ubuntu] libwayland0 updates itself - why?
  11. [SOLVED] Raring: Sandisk 8 GB sdhc card is now read only.
  12. What's happening with quality?
  13. [ubuntu] How to file a bug when the pc is frozen?
  14. fontspacing problem in terminal etc after upgrade
  15. [ubuntu] Graphics drivers performance issue.
  16. [ubuntu] Error while mounting /sys/firmware/efi/efivars
  17. [ubuntu] Broadcom wireless driver
  18. [ubuntu] Testing Ubuntu touch core apps in 12.10
  19. Can't upgrade kernel after upgrade to raring
  20. [xubuntu] No HDMI Audio
  21. [ubuntu] Adjust screen resolution Acer Aspire 5736z
  22. [xubuntu] Compiz keeps unchecking my plugings and picking its own
  23. Custom shortcuts stopped working
  24. Problem installing new kernel
  25. [ubuntu] Unable to install Libreoffice
  26. Help requested regarding Ubuntu 13.04 on Samsung Ativ (500T)
  27. [xubuntu] Compiz and maximied on start applications
  28. Question about UGR build script
  29. [xubuntu] Compiz Workaround for window previews issue
  30. Not sure if this is an Issue - what version am I running?
  31. [kubuntu] Wireless WPA/WPA2 Personal not connecting
  32. [ubuntu] log out using terminal ?
  33. [ubuntu] opening repos from synaptic pkg manager pulls 100% of both cores
  34. Network manager keeps asking for wireless password after suspend
  35. [ubuntu] Which Nvidia driver should I install?
  36. Restart options has been removed from indicator-session
  37. [ubuntu] mir-doc in repos
  38. [ubuntu] Nautilus will not search for files
  39. /usr/bin/krandrstartup gone, breaks KDE
  40. amd 7500 card and raring
  41. [ubuntu] super+<an unused key> now allowed, but maybe semi-broken
  42. [ubuntu] Ubuntu 13.04 with Ati x1200 driver on Dell Inspiron 1521
  43. sudo apt-get install gnome*
  44. Unity not loading after nvidia drivers installation
  45. [ubuntu] X crashes because of LibreOffice
  46. [ubuntu] b43 wireless driver failed on ubuntu 13.04 on MacBook Pro 9.2
  47. [xubuntu] Compiz - Anyone else not able to move windows between workspaces
  48. installed 13.04 this weekend and nice, also a couple of questions....
  49. Still no wireless with latest updates
  50. [ubuntu] New Unity Panel nautilus Icon Contrite :)
  51. [ubuntu] "bin/kmod" error while installing nvidia drivers on encrypted drive
  52. Chrome + Flash + Chinese Font rendering (solved: not possible at this time)
  53. [ubuntu] Skype not working after recent updates
  54. [ubuntu] Correct DHCP Server Configuration for a Router
  55. Anyone got MIR working in raring?
  56. Video OK with daily build but not with 12.10?
  57. New udev (175-0ubuntu20) in RR proposed
  58. Gnome-shell not starting
  59. Ubuntu 13.04 won't boot after yesterday's updates (03/13/13)
  60. Ubuntu Gnome daily images now available.
  61. [xubuntu] Xubuntu 13.04 Beta 1 will be released on March 14
  62. [gnome] Folders opened by audacious in places extension
  63. mysql-workbench broke in Raring?
  64. GS use baobab instead of nautilus
  65. SD card not mounting
  66. AMD watermark
  67. wallpaper switcher not working and black background
  68. [SOLVED] Ubuntu Gnome 13.04
  69. [kubuntu] Thunderbird seeing double
  70. [ubuntu] If you have no working wired ethernet with kernel 3.8 & 3.9...
  71. Grub issue in 13.04
  72. [ubuntu] Is minimization bug fixed in 13.04?
  73. [fixed] Spectacular wifi failure
  74. Guitar Pro 6 and "QGtkStyle was unable to detect the current GTK+ theme"
  75. 13.04 Suspend
  76. [ubuntu] Unity 7 is tentatively pegged to arrive on March 25th.
  77. dconf schemas cleanup
  78. [ubuntu] cannot install the ati fglrx driver after upgrading to 13.04
  79. conky transparent
  80. [ubuntu] Lenovo Z570 vs Suspend
  81. [other] LXDE/Openbox Working Again in Raring
  82. [gnome] Do all the existing shell extensions in Gnome 3.6 work in 3.8?
  83. [all variants] Gimp GIT version
  84. [ubuntu] Raring is stable/fast
  85. Struggling with 13.04 Daily Build (VM)
  86. [ubuntu] 13.04 - Mouse and trackpad unresponsive
  87. [ubuntu] initial resolution issue - xrandr false detection of second monitor
  88. [ubuntu] Couple of things I noticed with beta 1
  89. Shared Printer Install
  90. [SOLVED] Install Hp Officejet 8600 in Ubuntu Gnome 13.04
  91. Updated kernel won't boot in RR.
  92. [ubuntu] Missing complete multi-touch support in 13.04
  93. Gnome 3.8 jerky and choppy radeon 4250
  94. Kernel 3.8.0-13 boots to a black screen OR messes up resolution
  95. Not using swap
  96. System won't shutdown after upgrade to 13.04
  97. [ubuntu] loading Ubuntu OS
  98. [kubuntu] emacs24 doesn't do anything in X
  99. Empathy another regression?
  100. [all variants] How to i apply a kernel patch
  101. Can't edit top panel.
  102. [xubuntu] Rhythmbox year unknown for all music
  103. [gnome] Ubuntu 13.04: Anyone know what the first entry is about?
  104. [ubuntu] Raring will be supported for only 9 months, but .........
  105. Where are Gnome Shell launcher settings stored?
  106. [ubuntu] Ethernet only works if the computer is started with the cable plugged in.
  107. [all variants] Raring on VirtualBox: screen resolution problem after updating guest
  108. [ubuntu] Spectacular Crash - think it was the nouveax driver.
  109. [ubuntu] Networking stays in continuous loop on booting
  110. [ubuntu] Windows title bar not clickable after de-maximize.
  111. [ubuntu] Installing of Jupiter on Ubuntu 13.04
  112. Raring not compatible anymore with iPhone
  113. When SafetlyRemove will be fixed?
  114. 3.8.4 is here...
  115. [ubuntu] Installing Handbrake
  116. keyboard layout choices does not appear in icon-bar
  117. [ubuntu] Odd things about Ringtail and usb
  118. [ubuntu] Raring alternate iso?
  119. Titlebar has no focus after unmaximizing
  120. [xubuntu] stuck at ubuntu spash screen
  121. [xubuntu] broken package
  122. [xubuntu] why unity webapps plugin is required in chromium on xubuntu
  123. Raring end of life 1/2014
  124. [all variants] change default kernel
  125. [ubuntu] recursive search added back to nautilus-3.6
  126. grub2 getting confused about btrfs root subvolume
  127. [all variants] Webcam step removed from live installer
  128. [ubuntu] Ubuntu 13.04 and "Rolling Development"
  129. [ubuntu] buttons stops working for unmaxmized windows
  130. Additional Drivers reverts Driver option choices.
  131. kernel 3.8.0-14 : bad output sound
  132. [lubuntu] Global menu doesn't highlight on a mouse over in Libre Office
  133. [ubuntu] Weird unity launcher glitch on login.
  134. Minor thing. Software Updater pulsing with green background.
  135. Installer freezes on "Preparing to install"
  136. [ubuntu] Nvidia white/black window bug still persists.
  137. Installing desktops in 13.04
  138. [ubuntu] Libre Office anomalies
  139. Handbrake in Raring?
  140. Sudoku and pysolfc refusing to load
  141. Chromium nags me to install Unity Webapps.
  142. [lubuntu] So called "cadence testing" is a failure
  143. [edubuntu] Wireless Modem Failure
  144. Run command when logout is initiated
  145. [gnome] Lost 'Lock' option from system menu...
  146. [gnome] Gnome shell: Is there a way to change the order of panel icons?
  147. Shut Down & Logout Problem
  148. Kernel Question
  149. Problem with Unity Greeter
  150. [ubuntu] Ubuntu on Aspire One D270
  151. 64-bit with nvidia doesn't do splash properly
  152. [all variants] Archive Update in Progress @ cdimage dot ubuntu dot com!
  153. Lubuntu 13.04 module GError is missing.
  154. [ubuntu] Alternate File Manager Suggestions
  155. Today's Build Failed UEFI Security Check A.K.A. Secure Boot!
  156. libdb5.3 removable ?
  157. Pure Xubuntu on Raring
  158. [xubuntu] ubuntu tweak
  159. VmWare Workstation problem typing License number
  160. software-centre fails to run
  161. [xubuntu] Booting to terminal
  162. graphics problem and linux kernel 3.8.*
  163. Please enter your password to unlock your login keyring
  164. [kubuntu] MTP shows folders on Galaxy S3 but no files
  165. [ubuntu] Raring Mar 25 Fails to boot on UEFI System.
  166. gtk2-engines-pixbuf Installation Error
  167. [ubuntu] Clicking on USB drive opens the Disk Usage Analyzer
  168. Unity-Team Staging PPA: No more?
  169. Nautilus
  170. [ubuntu] c++config: Missing, obsolete, or...?
  171. [ubuntu] Epiphany/Web 3.8 Available for Ubuntu Gnome?
  172. [ubuntu] Installing Raring on Macbook Pro 8,3
  173. [ubuntu] 13.04 live USB does not work - no video
  174. [ubuntu] Update Manager Stuck
  175. [gnome] Gnome-calculator launcher icon not visible
  176. home folder icon replaced?
  177. [all variants] Final Beta Testing Event
  178. [ubuntu] Chosen background now used in greeter
  179. ZSYNC question
  180. Had no choice but to go back to DELL OEM Windows 8!
  181. Raring and persistence
  182. LibreOffice Problem after Resizing Window
  183. [ubuntu] Ubuntu-desktop gone after yesterdays updates
  184. [xubuntu] google earth
  185. [ubuntu] Upgrade Obsolete package in 13.04. How?
  186. [ubuntu] Acer 5560 AMD Llano A8-3500m with many problems.
  187. [all variants] [SOLVED] MPlayer under Raring
  188. which video driver am I using ?
  189. [PPC] No success on ppc nvidia geforce 6600
  190. stuck half way through kernel update
  191. [xubuntu] Will Xubuntu 13.04 test version eventually become final release version?
  192. [lubuntu] lubuntu 13.04 has audio n video codecs
  193. Black volume icon in top panel
  194. [ubuntu] Ringo , Our new Star
  195. PulseAudio/Flash: Playback is too fast.
  196. Smart Scopes delayed
  197. No Unity Nightly Build Today?
  198. nvidia-current and its neighbour packages
  199. [ubuntu] Chrome bookmark items truncated/cut off
  200. Install to USB device
  201. Raring OpenGL in Compiz
  202. [ubuntu] Better to point to new ppas or install and reconfigure?
  203. [ubuntu] Backgrounds are gone after installing gnome 3.6
  204. [ubuntu] How to Use Ubuntu-Kylin's Baidu Music Store Outside China?
  205. Is CIFS broken?
  206. [ubuntu] Raring and VM Display
  207. get ubuntu smart scope
  208. [all variants] Crazy amount of updates in 13.04
  209. [ubuntu] gksudo missing
  210. Ubuntu Kylin
  211. [ubuntu] No window decorator, and ATI driver trouble, after a fresh install
  212. Chromium min max close
  213. Is QDBus broken?
  214. New Icons
  215. [ubuntu] AMD unsupported hardware, Radeon HD 6450
  216. [xubuntu] how to delete some desktop session
  217. [ubuntu] AppIndicators
  218. A few things about 13.04
  219. [ubuntu] 13.04 started Constantly Crashing after Updating to Mainline Kernel 3.8.5
  220. Cairo dock 3.2 wrong position on raring desktop
  221. Hidden Launcher
  222. File Roller can't make zip file
  223. Nautilus in 13.04
  224. [ubuntu] 13.04 Kernel Panic 2-3 times a day, Inspiron 9300
  225. Can anyone install Cli Companion in 13.04?
  226. [ubuntu] Latest updates
  227. [ubuntu] No laptop lid closing power options in Ubuntu 13.04
  228. [ubuntu] Custom keyboard shortcuts
  229. [ubuntu] flickerty bug
  230. Chromium problem after upgrade
  231. Xubuntu screen tearing. Been an issue for me for a long time.
  232. [ubuntu] Kernel Updates
  233. Serious Problems with wifi performance.
  234. [ubuntu] Seriously slow speed in update/upgrade in 13.04
  235. [ubuntu] Catalyst driver install makefile error
  236. [ubuntu] ubuntu 13.04 endless reboot
  237. Problems after upgrade (GNOME, shutdown, install...)
  238. [gnome] New gnome-shell_3.8.0.1 in Gnome3 Staging PPA
  239. [ubuntu] ubuntu 13.04 dpkg: error processing libdb5.1:amd64 (--configure):
  240. Hidden launcher sometimes won't reveal with mouse.
  241. Problem after installing Gnome 3.8 on 13.04
  242. [gnome] gnome-control-center black background
  243. [ubuntu] HP envy Dv6 running hot
  244. [ubuntu] Missing Unity border.
  245. [ubuntu] Cool tool: "undistract-me" to inform about commands in terminal
  246. Super key cease to exist
  247. [ubuntu] 13.04 Upgrade Stopped 3/4 way through
  248. [ubuntu] Dell Laptop Freezes when charging battery (previous fix doesn't work in 13.04)
  249. [gnome] Dconf settings ?
  250. [ubuntu] Reinstalling linux-image-3.8.0-15-generic