PDA

View Full Version : Ubuntu +1 (Quantal Quetzal) (Closed)



Pages : [1] 2 3 4 5

  1. Reminder of the CoC
  2. Bring in the QQ!
  3. [all variants] Display server of "QQ"...
  4. I can haz Quantal forum?
  5. [ubuntu] Asus K43E screen brightness problem
  6. [SOLVED] add-apt-repository Exception: NoDistroTemplate
  7. [ubuntu] where did all the answers go?
  8. [ubuntu] Release Schedule, Partial Upgrades and Common Questions
  9. [ubuntu] Can I downgrade?
  10. [ubuntu] suspend on lock screen
  11. [ubuntu] Log Out
  12. [all variants] Chromium Browser Nightly PPA
  13. [ubuntu] Quantal open for development
  14. [ubuntu] About Development Repositories?
  15. [ubuntu] General testing advice please.
  16. [SOLVED] GUI doesn't start
  17. [ubuntu] Linux kernel 3.4.0 rc5 soon here
  18. [SOLVED] What's up with #ubuntu+1?
  19. [ubuntu] Awoken icon theme?
  20. [ubuntu] New nvidia proprietary beta driver 302.07
  21. [SOLVED] Gdm
  22. [ubuntu] UDS-Q reminder
  23. [ubuntu] How's This Look
  24. [SOLVED] Quantal Up
  25. [ubuntu] Anyone noticing terrible wireless performance on new 3.4 kernel
  26. [xubuntu] CIFS: Unknown mount option "credentials=/path/smbpass"
  27. [SOLVED] Libxfont1 issue is solved now
  28. [ubuntu] Log on screen
  29. [ubuntu] NVidia Tearing (Unity/Compiz) - Unrelated to recent driver problems
  30. [ubuntu] kernel 3.4 vs. NFS
  31. [SOLVED] Lightdm
  32. [SOLVED] Three bugs already!
  33. [all variants] QQ Changes & Updates - Please use the thread search facility.
  34. [ubuntu] Shut down will not work
  35. [ubuntu] GMA500 and Quantal
  36. [all variants] Script to test quantal branch availability in ppa...
  37. [all variants] We've got an iso!
  38. [ubuntu] Mark's keynote speech on YouTube
  39. [all variants] Thunderbird 13.0b1
  40. [ubuntu] Unity 2D To Go Away In Ubuntu 12.10
  41. [ubuntu] Grub Entries
  42. [SOLVED] Still no automatic start od default kernel in grub at my place...
  43. [ubuntu] Fix the annoying blurred battery indicator!
  44. [SOLVED] How can I tell if Kubuntu 12.10 Daily has Plasma and KDE Applications 4.8.3
  45. [gnome] GNOME Flavor discussion at UDS
  46. [ubuntu] UDS-Q Summary: Bye-Bye Unity 2D, Hello GNOME-Shell Spin and more info.
  47. [SOLVED] Patch for Broadcom WL driver for BCM4313 cards
  48. [SOLVED] launchpad gone wonky
  49. [ubuntu] jockey again
  50. [ubuntu] Alt-Tab and Alt-4 don't work
  51. [ubuntu] my repos aren't working!
  52. [ubuntu] 12.10.iso problems
  53. [SOLVED] Network problem
  54. [SOLVED] Question re; Display managers
  55. [SOLVED] i32-libs
  56. [ubuntu] TeX complaints...
  57. [ubuntu] Blueprint: Future of Jockey/3rd party driver installation
  58. [ubuntu] LTS vs regular releases thereafter
  59. [ubuntu] Linux 3.4.0 rc7
  60. [ubuntu] New Forum Border Format?
  61. [gnome] Text corruption on overview in gnome-shell
  62. [all variants] glib2 problems
  63. [ubuntu] Blueprint: Bootloader integration testing
  64. [ubuntu] nautilus missing Preferences under Edit
  65. [all variants] PulseAudio 2.0 call for testing
  66. [ubuntu] Nvidia blue tint bug fix for Quantal
  67. [ubuntu] Software centre
  68. [ubuntu] Cursor shadow not displaying (but might still be there?)
  69. [ubuntu] Man-db update takes a quite some time...
  70. [SOLVED] Longstanding SSH/SFTP Issue Resolved Again
  71. [ubuntu] /etc/lightdm/lightdm.conf
  72. [SOLVED] Xorg 95% of CPU ?
  73. [SOLVED] Muon Update Manager cannot find packages
  74. [ubuntu] Compiling Kernel
  75. [ubuntu] A GUI to edit unity launchers?
  76. [ubuntu] Sorry, Ubuntu 12.10 has experienced an internal error
  77. [ubuntu] New Nvidia drivers 302.11
  78. [ubuntu] Picard / Ubuntu crashes after update
  79. [all variants] Kernel 3.4 released
  80. [ubuntu] bug reporting - ubuntu-bug?
  81. [other] GiMP 2.8.0?
  82. [SOLVED] Nvidia bug Bad return status for module build on kernel: 3.4.0-2-
  83. [SOLVED] Time to post the release schedule?
  84. [SOLVED] synaptic cant load packages's changelog
  85. [ubuntu] Does Quantal include Gnome Classic?
  86. [ubuntu] Quantal 12.10
  87. [SOLVED] Gnome-shell 3.4.1-1ubuntu1
  88. [ubuntu] Can we have decent Print to File Settings?
  89. [gnome] Gnome-Shell Testing PPA Problems
  90. [lubuntu] Lubuntu Quetzal requires generic-pae
  91. [ubuntu] Quantal ubiquity changelog
  92. [ubuntu] Power Indicator
  93. [SOLVED] ia32-libs
  94. [ubuntu] Libre Office has screwed up menu text
  95. [all variants] fglrx with kernel 3.4 and 3.5
  96. [SOLVED] Possible re-emegence of qt4-x11 bug, affects vlc, maybe other apps
  97. [ubuntu] NetworkManager no longer autostarting
  98. [ubuntu] Arronax. Nautilus plugin to modify .desktop files.
  99. [SOLVED] Has anyone been able to install WINE?
  100. [SOLVED] new gvfs* causes authenication on mounting/unmounting internal drives thru nautilus
  101. [SOLVED] Synaptic Package Manager Not Starting
  102. [SOLVED] What svg library does Unity use?
  103. [ubuntu] syslog logging
  104. [ubuntu] VLC Player
  105. [ubuntu] Nautilus keeps crashing when using multiple tabs (64-bit)
  106. No Nautilus Preferences in Quantal
  107. [ubuntu] First upgrade of day - Adobe Flash AWOL
  108. [ubuntu] /etc/crypttab missing...
  109. [ubuntu] Quantal Startup Disk Creator made defective USB image
  110. [SOLVED] DVD capacity
  111. [ubuntu] Recent Update brings back Nvidia big Screen
  112. [ubuntu] Update-manager
  113. [ubuntu] Starting with 3.5 kernel...
  114. [ubuntu] what could be wrong here?
  115. [SOLVED] Windows are opening (slightly) outside the workspace.
  116. [other] HUD behaves differently in 12.10 compared to 12.04?
  117. [ubuntu] Daily build don't work for me
  118. [ubuntu] 12.10 installation fails again
  119. [all variants] usb flash drives, some unmount, some eject in nautilus
  120. [ubuntu] ubuntu-drivers shows quite alot in Additional drivers
  121. [all variants] Alpha Ones are landing Qa-Tracker
  122. [ubuntu] Quantal will not allow safe removal of USB drive
  123. [all variants] Linux kernel 3.4.0-4.9 available
  124. [ubuntu] Quantal Alpha One Experiments
  125. [ubuntu] 32 bit version of libaudiofile on 12.10 x64
  126. [ubuntu] Quantal-proposed in use already
  127. /etc/apt/sources.list
  128. [ubuntu] Unity Very Snappy
  129. [ubuntu] New Tool- Disk Image Mounter?
  130. [all variants] When you upgrade from precise . . .
  131. [all variants] Call for testing 12.10 kernel on 12.04
  132. [ubuntu] Alpha 1 Officially Released
  133. [SOLVED] Is it safe to download Alpha 1 yet?
  134. [ubuntu] what happened to gnome-disk-utility?
  135. [SOLVED] Is WUBI not working in 12.10 Alpha 1?
  136. [kubuntu] Can't update using Muon nor Synaptic
  137. [ubuntu] 12.10 alpha 1 on Parallels - minor issues so far
  138. [SOLVED] Alpha 1 is not accepting my IPhone 4S Personal Hotspot ISP.
  139. [SOLVED] GNObuntu ?
  140. [SOLVED] Can gnome classic be installed?
  141. [SOLVED] VPN bug after todays updates
  142. [ubuntu] ctrl + shift no working!!
  143. [ubuntu] QQ Install & Setup Notes
  144. [ubuntu] Ambiance theme doesn't apply to all apps?
  145. [SOLVED] Wired connection seems to be dropped while updating
  146. [ubuntu] Daily live installed and running great on Acer 1410
  147. [ubuntu] No Snappy Unity or nothing with 64bitA1.iso
  148. [SOLVED] Thunderbird
  149. [ubuntu] nautilus new behavior
  150. [ubuntu] Top Right Menu bar notifications gone Poof!
  151. [SOLVED] Can not remove Synaptic Package Manager
  152. [ubuntu] Indicator-multiload, weird network behaviour.
  153. [kubuntu] kubuntu-desktop : Depends: kdemultimedia-kio-plugins but it is not going to be instal
  154. [SOLVED] gnome-calculator doesn't launch from unity bar
  155. [other] Skype for Linux 4.0 released
  156. [ubuntu] got a daily to install
  157. [SOLVED] 1 packe failed to install plus 46 packages held back while updating A1!
  158. [SOLVED] How do I install the latest nvidia bianry?
  159. [SOLVED] Can you help reproduce? Exotic bug in libio-socket-ssl-perl
  160. [SOLVED] xdiagnose fails to upgrade
  161. [ubuntu] "Sharp" buttons?
  162. [ubuntu] Media - Multiple Launcher entries
  163. [ubuntu] Installed Adobe Flash from Software Center which then created Video Problems
  164. [SOLVED] Resolution issue since kernel 3.4
  165. [all variants] Strange dependency problem.
  166. [ubuntu] 302.17 nvidia-current package failure
  167. [ubuntu] Nautilus preferences gone from 'edit' menu
  168. [ubuntu] Nautilus 3.5.2 - automatically shortened pathbar/addressbar's item name
  169. [SOLVED] Ubuntu Kernel 3.5.0.999 detects my DVD-ROM Drive incorrectly!
  170. [lubuntu] Lubuntu 12.10 - Community Wallpaper Contest
  171. [lubuntu] Testing Lubuntu 12.10 (QQ) from Alpha1 - The Final Release in Oct
  172. [SOLVED] I successfully installed 12.10 on my 2010 Mac Mini without using Reddit!
  173. [SOLVED] New dpkg causing issues?
  174. [SOLVED] X86 Ubuntu works on my Dell Inspiron 1012 Mini Netbook at last
  175. [ubuntu] bind - nautilus - problem
  176. [ubuntu] I just noticed I cant change themes.
  177. [SOLVED] Why is there no Daily-Live Build for 06-20-2012?
  178. [ubuntu] Problem with external monitor
  179. [ubuntu] Something is Wrong with today's X86 Daily Regular Build!
  180. [all variants] Continuing gstreamer bad plugin decoding issue (if you have a debian install..
  181. [ubuntu] Archive Update In Progress @ http://cdimage.ubuntu.com/
  182. [ubuntu] Desktop menu issue
  183. [SOLVED] php 5.4 and xdebug install error
  184. [xubuntu] [SOLVED] xubuntu 12.10 alpha - external drive not detected
  185. [SOLVED] 12.10 Daily June 21 Install
  186. [all variants] extras repo open
  187. [ubuntu] How do I download 12.10 Alpha?
  188. [SOLVED] Calligra Applications Added
  189. [ubuntu] TV widescreen
  190. [ubuntu] QQ and pure Python 3 and GTK3?
  191. [ubuntu] apt-get broken
  192. [other] nvidia current out of date
  193. [ubuntu] Gnome-Shell won't load anymore, so I'm stuck with Unity
  194. [ubuntu] Boot time under 12 seconds
  195. [ubuntu] Latest Kernel
  196. [ubuntu] Sony Vaio hangs during shutdown
  197. [ubuntu] Wireless Connect automatically doesn't.
  198. [xubuntu] Kernel 3.5.0-1 and VirtualBox
  199. [ubuntu] New packages installed from update. cracklib-runtime and libcrack2
  200. [all variants] aptitude full-upgrade
  201. [SOLVED] New gnome-shell is broken (3.5.3)
  202. [ubuntu] compiz segfault with 0.9.8+bzr (from proposed)
  203. [ubuntu] Fails to start N2600 laptop after installing 12.10
  204. [ubuntu] nautilus disturbed & refreshed
  205. [SOLVED] Alpha2 32 bit not booting.
  206. [ubuntu] /etc/fstab modified & borked
  207. [ubuntu] I see oss-compat is still being kep back
  208. [ubuntu] nautilus search doesn't search hidden folders
  209. amd microcode?
  210. [SOLVED] Kernel 3.5.0-2 panic 32-bit Dell mini-10
  211. [SOLVED] update blew out Nvidia-Current - thrown back to 2D
  212. [ubuntu] Alpha 2 Officially Released
  213. [SOLVED] NOT AUTHENTICATED message in synaptic.
  214. Help with pakage
  215. [SOLVED] synaptic progress indicator fails/false-flag
  216. [ubuntu] 12.10 rsyslog not starting.. bug UCC
  217. [ubuntu] cannot connect to internet for bug report after update
  218. [ubuntu] unity dock color has changed to purple
  219. [ubuntu] We got a create launcher gui and its in the Software Center
  220. [ubuntu] Alpha2-Fuzzy Screen with Splashy Scratches on some adapters
  221. [SOLVED] nouveau (nvidia) & vsync
  222. [SOLVED] What fresh Hades is this ?!
  223. [xubuntu] Recovery mode - networking stalls
  224. [ubuntu] Someway I can help?
  225. [all variants] When will Wayland come to Ubuntu?
  226. [gnome] Nautilus F3 Dual Pane - Split browsing support
  227. [SOLVED] Quantal Gnome Shell Question:
  228. [other] netroot ?
  229. [ubuntu] Nautilus problems (3.5.3)
  230. [ubuntu] alt+tab window switcher disappeared
  231. [ubuntu] Ugly display on HDTV with Nvidia Geforce on Quantal
  232. [ubuntu] .cache/at-spi2xxxxxx flood
  233. [ubuntu] Kernel 3.5.0-3 back to seamless compiz
  234. [ubuntu] synaptic will not run with kernel 3.5.0-3-AMD64bit
  235. [SOLVED] QQ and Gnome = broken on last updates
  236. [SOLVED] Liferea, fonts and images
  237. [ubuntu] Graphics problem after login, maybe profile?
  238. [ubuntu] cannot finish install of updates because of this error
  239. [ubuntu] Finally! Something broke for me!
  240. [SOLVED] aptitude safe-upgrade broke my system
  241. [ubuntu] 12.10 Alpha 2 how.. single click?
  242. [ubuntu] How To Keep It This Way?
  243. [ubuntu] what version of xserver will 12.10 ship?
  244. [ubuntu] Partial Upgrades produce no errors
  245. [ubuntu] Nautilus errors- mix i686 with i386 system?
  246. [ubuntu] Software Updater no longer works
  247. Kernel 3.5 and Latitude D510 not working
  248. [all variants] GTK Accessibility Changes
  249. [ubuntu] upcoming ?? nautillus
  250. [SOLVED] Startup Apps